1. exHCClid
  2. Overige versies
  3. woensdag 02 september 2009
Ik ben op zoek naar een slimmerik die mij kan vertellen hoe ik de selectie van mijn pictogrammen op het buroblad op kan heffen.
Sinds enige tijd staan alle pictogrammen op mijn buroblad geselecteerd, als ik ze wil activeren moet ik wel gewoon dubbel klikken.
Ik heb al veel geprobeerd en veel navraag gedaan maar niemand kan mij tot heden helpen, niet dat het probleem zo erg is maar wel erg irritant.
Ik gebruik windows XP home
Bij Windows pro is dit probleem makkelijk te verhelpen, dat kan ik wel.
Ik ben heel erg benieuwd wie het weet.
Piet
Reacties (1)
Geaccepteerd antwoord In Afwachting Moderatie
De pictogrammen kunnen niet echt geselecteerd zijn, anders zou je er niet twee keer op moeten klikken. Ik kan van hieruit niet zien hoe het er uitziet, maar je zou hetvolgende kunnen proberen:

1. Klik met de rechtermuisknop op My Computer, kies Properties (Eigenschappen, ik heb een Engelse windows en weet soms niet wat er in de NL-versie staat.) Dan tabblad Advanced - knop Settings bij Performance. Kies in de box die opengaat tabblad Visual Effects. Haal het vinkje weg bij "Use drop shadows for icon labels on desktop."

2. Klik met de rechtermuisknop op de desktop. Kies Arrange Icons by en zorg dat er geen vinkje staat voor "Lock Items on Desktop".

3. Klik met de rechtermuisknop op de desktop. Kies Properties - tabblad Desktop - knop Customize Desktop. Kies in de box die opengaat tabblad Web. Haal alle vinkjes weg die er mogelijk staan, dus zowel van de items in het witte vlak als voor "Lock desktop items"

Ik hoop dat een van deze mogelijkheden werkt. Ben trouwens benieuwd hoe je het onder XP-pro zou oplossen.
  1. meer dan een maand geleden
  2. Overige versies
  3. # 1
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Reageer als een van de eersten op dit bericht!
Nog geen HCC-gebruikersaccount aangemaakt? Klik dan hier.

Inloggen