1. marloes2
  2. Overige versies
  3. zondag 06 september 2009
Een kennis vroeg mij mee te denken over problemen met de 1970 mHz processor van een HP Pavilion ZE4500 laptop met 768 mb geheugen. De ene keer werkt de processor op normale snelheid. Maar de andere keer werkt hij met een snelheid van 500 à 600 mHz en duurt alles dus 3x zo lang. Het besturingssysteem is inmiddels opnieuw geïnstalleerd (Windows XP Home Edition) maar dat lost de problemen niet op. Virussen en/of spyware e.d. kunnen echter dus niet de oorzaak zijn. Accu of netvoeding maakt ook niet uit. Ik heb geen idee wat de oorzaak kan zijn en hoop dat iemand ons op weg kan helpen naar de oplossing.
Reacties (4)
Geaccepteerd antwoord In Afwachting Moderatie
Ik ken de laptop niet ;)

Maar het zou kunnen zijn dat er in de bios is niet goed is.

Bijvoorbeeld een soort van cool 'n quiet ,

Probeeer eens in de bios is te kijken onder prosecoor ;)

Suc6
  1. meer dan een maand geleden
  2. Overige versies
  3. # 1
Geaccepteerd antwoord In Afwachting Moderatie
Bedankt! We gaan er naar kijken. Ik laat het nog eventjes weten......
  1. meer dan een maand geleden
  2. Overige versies
  3. # 2
Geaccepteerd antwoord In Afwachting Moderatie
Volgens mij in Windows en niet in de BIOS.
  1. meer dan een maand geleden
  2. Overige versies
  3. # 3
Geaccepteerd antwoord In Afwachting Moderatie
Je bedoelt de herinstallatie van Windows? Ik denk het wel. Daarna was het in ieder geval nog niet opgelost!
  1. meer dan een maand geleden
  2. Overige versies
  3. # 4
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Reageer als een van de eersten op dit bericht!
Nog geen HCC-gebruikersaccount aangemaakt? Klik dan hier.

Inloggen