1. exHCClid
  2. Windows 7
  3. dinsdag 08 april 2014
Goeden middag,
Mijn vrouw heeft het volgende probleem:
Zij heeft een laptop met daarop Windows 7 en gebruikt Live Mail als e-mail programma.
Bij het inloggen verschijnt er en plaatje met daarop de vraag om de gebruikersnaam en het wachtwoord in te toetsen. Voor zover wij kunnen nagaan zijn beide gegevens nooit veranderd. Dus, bij het bevestigen van beide gegevens verdwijnt het plaatje om na enkele seconden opnieuw terug te komen. Bij het wegklikken verschijnt er een plaatje waarin staat aangegeven dat zowel de gebruikersnaam als het wachtwoord incorrect zijn. Na compleet uitloggen en opnieuw inloggen herhaalt zich het hele gedoe. Het wonderlijke is echter dat het wel mogelijk is om een mailtje te verzenden, maar er komt niets binnen. Ik zou graag willen weten wat ik hieraan zou moeten doen. Mijn vrouw wil liever niet van provider en e-mailadres veranderen. Vragen:
1. Kan de gebruikersnaam en het wachtwoord opnieuw worden ingesteld en hoe zou dat gedaan moeten worden.
2. Is er iets anders aan de hand en zo ja, wat?
Ik zou het zeer op prijs stellen z.s.m. een antwoord van u te krijgen omdat mijn vrouw tamelijk veel van e-mailtjes gebruik maakt.
Mijn naam is N. van der Vlist, HCC lidnummer 178802
Reacties (1)
Geaccepteerd antwoord In Afwachting Moderatie
Belangrijk voor het beantwoorden van de vragen is het volgende: Wie is de provider en om wat voor soort email adressen gaat het, van dezelfde provider of van de HCC. :cool:
  1. meer dan een maand geleden
  2. Windows 7
  3. # 1
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Reageer als een van de eersten op dit bericht!
Nog geen HCC-gebruikersaccount aangemaakt? Klik dan hier.

Inloggen